souche de micro qui n'a pas démarrée ...

(Substrat). Vos questions, nos observations…
Stocky
Nouveau membre
Messages : 9
Enregistré le : mar. 26 août 2014, 12:45
Contact :

souche de micro qui n'a pas démarrée ...

Messagepar Stocky » mar. 26 août 2014, 17:28

Bonsoir,

Suite à ma commande ;

1 x Souche de daphnies Pulex
1 x Souche d'anguillules du vinaigre
1 x Souche de microvers
1 x Souche de vers Grindal
1 x Souche de phytoplancton Dunaliella salina


J'ai bien tout reçu Samedi, mis les souches à prendre comme indiqué .....

Par contre ma souche de micro vers ne bougeait pas à l'arrivée, et depuis, elle ne s'est pas multipliée non plus , normal ou pas ??? J'ai mis l'échantillon de flocons et l'eau nécessaire dans un petit Tupperware ......

A ce jour, hormis de la moisisure, je ne vois rien d'autre ? Que faire ???

Le reste semble bien parti par contre, juste le plancton je pense que vu le temps sombre il est un peu tôt pour me prononcer sur sa multiplication ou non, état stable depuis la mise en eau ....

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12938
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar puce67 » mar. 26 août 2014, 18:02

Remuez le milieu avec une petite cuillère réservée à cet effet, ou un bâtonnet de glace... s'il y a une moisissure, cela va la tuer, et les microvers vont se montrer.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Stocky
Nouveau membre
Messages : 9
Enregistré le : mar. 26 août 2014, 12:45
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar Stocky » mar. 26 août 2014, 18:26

C'est fait merci Puce :)

Stocky
Nouveau membre
Messages : 9
Enregistré le : mar. 26 août 2014, 12:45
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar Stocky » ven. 29 août 2014, 10:13

Je remue tous les jours le récipient avec les flocons, mais aucun micro vers à l'horizon :(, de la moisissure OUI par contre :(

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12938
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar puce67 » ven. 29 août 2014, 17:46

Je note pour un réenvoi..
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Stocky
Nouveau membre
Messages : 9
Enregistré le : mar. 26 août 2014, 12:45
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar Stocky » sam. 30 août 2014, 09:47

merci c'est gentil, tjs rien ce jour malheureusement :(

Stocky
Nouveau membre
Messages : 9
Enregistré le : mar. 26 août 2014, 12:45
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar Stocky » sam. 06 septembre 2014, 13:17

Bonjour

Merci j'ai reçu mon petit paquet hier, j'ai tout mis "en route" , et hop aujourd'hui je commence à voir des petites bestioles :)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12938
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar puce67 » dim. 07 septembre 2014, 13:48

Parfait !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Stocky
Nouveau membre
Messages : 9
Enregistré le : mar. 26 août 2014, 12:45
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar Stocky » jeu. 11 septembre 2014, 09:38

Merci cette fois ma souche a très bien prise :)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12938
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar puce67 » jeu. 11 septembre 2014, 18:11

Parfois cela arrive qu'une souche ou l'autre ne prend pas, je ne fais pas de problème pour renvoyer.

C'est du vivant qui part d'ici, mais, il peut y avoir des pépins sur leur chemin... sans compréhension parfois. Personnellement, je ne cherche plus à comprendre !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Stocky
Nouveau membre
Messages : 9
Enregistré le : mar. 26 août 2014, 12:45
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar Stocky » ven. 12 septembre 2014, 12:41

Oui merci c'est gentil j'ai déjà plein de micro vers de partout cette fois :)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12938
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: souche de micro qui n'a pas démarrée ...

Messagepar puce67 » ven. 12 septembre 2014, 12:49

C'est comme cela que cela doit se passer... :)
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Microvers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité